Проектирование и моделирование

DipTrace на pro-radio

1 | Стр. 41

ПВГ: Пока всё работает буду привыкать к новому веянию.
Подставил разведённую плату в версии 3.1... на версию 2.4... всё работает. Один раз ругнулся... мол: "Установи новую версию, а то некоторые моменты могут работать неправильно". Получается, что на данном уровне более старая версия понимает новую.

 

По одной плате не стоит судить. В другой плате может быть какая ни будь фиговина, которую не поддерживает старая версия программы.

 

АК: По одной плате не стоит судить.

Ну плат я уже успел 4 развести, а вообще то я имел ввиду, что библиотеки "прижились", а раньше не приживались.

 
1 41