RSS  |  PDA

Это реклама. Ссылки открываются в новом окне.
Теле- и видеотехника

Вот купил Android TV Box Amlogic MXQPRO-4K S905

1 | Стр. 4
Home_Maker
03.07.2016, 17:33

в файловом менеджере работает? т.е. ползает? папки открывает?
у меня китайщины раз два без проблем.
пы.сы. подключать тв бокс по ви фи- не совсем хорошее решение.

# 
slonik ◊
03.07.2016, 19:03

В менеджере все ок.То есть советуете подключиться проводом?

# 
slonik ◊
03.07.2016, 20:01

Все проблему устранил-в настройках роутера стояла не Латвия, а США.Как только поменял все заработало как надо.

# 
musor ◊
03.07.2016, 20:28
slonik: стройках роутера стояла не Латвия, а США

интересно в чем кроме языка интерфейса разница....
я менялл на любой разницы не видел но заработало и ладно
# 
slonik ◊
03.07.2016, 20:56

Это стояло в настройках Wireless settings.А ниже под выбором страны написано- Ensure you select a correct country to conform local law.
Incorrect settings may cause interference.

# 
Razaex ◊
03.07.2016, 21:16

Ну и кто мне, тупому, объяснит какое отношение имеют настройки роутера к мышиному интерфейсу ТВ Бокса?

# 
slonik ◊
03.07.2016, 21:26

Да это непонятно. Но что это реально тормозило Wi-Fi это факт.

# 
musor ◊
04.07.2016, 08:20

ну не знаю может в ПРИБАЛТИИ,коя уже часть ЕЭС некоторая полоса частот занята ЧЕМТО?? и при выборе ее помеха исключетсяи з рабочей полосы? наверно надо выбирать страну ЕС там а то прощитые в ядро андроида санкции действуют...
эта проблема с LTE (4G) вылезла в полный рост в казахстане где свистки (многие ) и смарты ввезеные из Раши просто не работали или работали толко как 3G- при наличии заявленой сетиLTE! таже проблема поначалу была у билайна при развертке их сети в НЕКОТОРЫХ городах РАШИ где выделили под это нестандартные(для азии) учаски LTE-прищлось би отзывать из того региона часть свистков перенаправих туда вседиапазоные(а значит дорогие) чтобы не портить имидж-их там раздавали по акции "замени модем" сдаещь старый(но рабочий и комплектный и с сим би) получаещь новый вместе с новым договором на 4G(UIM там другая-черная) и LTE модем лоченый под их UIM...
хорошо что хоть их новая симка работала и в старых сетях GSM/2G/3G...

# 
slonik ◊
05.07.2016, 22:51

Кажется прояснилось из-за чего это все было. Роутер работал на частоте 2.4 Ггц и беспроводная мышь тоже.И видимо это подсаживало Wi-Fi.А в настройках канала роутера стояло Avto.Нужно просто разнести частоты роутера и мыши. Там для этого есть 13 каналов.

# 
Страницы:
1  2  3  4